﻿<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<!--meta charset="UTF-8"-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Siamo spiacenti ...hanno 100 anni ma sono ancora troppo audaci - ilmiogiornale</title>
<link rel="shortcut icon" href="https://www.ilmiogiornale.org/wp-content/uploads/2015/12/icona.png">
<!--[if lt IE 9]>
<script src="https://www.ilmiogiornale.org/wp-content/themes/mh_magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ilmiogiornale.org/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ilmiogiornale.org/spiacenti-100-anni-ancora-audaci/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Siamo spiacenti ...hanno 100 anni ma sono ancora troppo audaci - ilmiogiornale" />
<meta property="og:description" content="“Siamo spiacenti… Hanno 100 anni ma sono ancora troppo audaci”. Questo testo si legge nelle etichette che sono state attaccate ai manifesti che la metropolitana di Vienna ha voluto esporre in risposta alla censura attuata a Londra in occasione di una mostra di Schiele. I quadri scelti per i manifesti sono Nudo maschile seduto (autoritratto) e Ragazza con calze arancioni, giudicati troppo osé dai londinesi: di qui la reazione un po’ indispettita e provocatoria dei viennesi. (Fonte: Ansa)" />
<meta property="og:url" content="https://www.ilmiogiornale.org/spiacenti-100-anni-ancora-audaci/" />
<meta property="og:site_name" content="ilmiogiornale" />
<meta property="article:publisher" content="https://www.facebook.com/Il-Mio-Giornale-125284747516766/?fref=ts" />
<meta property="article:tag" content="autoritratti" />
<meta property="article:tag" content="nudi" />
<meta property="article:tag" content="ragazzi" />
<meta property="article:tag" content="Schiele" />
<meta property="article:section" content="Cultura e Spettacolo" />
<meta property="article:published_time" content="2017-12-07T18:58:13+00:00" />
<meta property="og:image" content="https://www.ilmiogiornale.org/wp-content/uploads/2017/12/schiele.jpg" />
<meta property="og:image:secure_url" content="https://www.ilmiogiornale.org/wp-content/uploads/2017/12/schiele.jpg" />
<meta property="og:image:width" content="792" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Siamo spiacenti… Hanno 100 anni ma sono ancora troppo audaci”. Questo testo si legge nelle etichette che sono state attaccate ai manifesti che la metropolitana di Vienna ha voluto esporre in risposta alla censura attuata a Londra in occasione di una mostra di Schiele. I quadri scelti per i manifesti sono Nudo maschile seduto (autoritratto) e Ragazza con calze arancioni, giudicati troppo osé dai londinesi: di qui la reazione un po’ indispettita e provocatoria dei viennesi. (Fonte: Ansa)" />
<meta name="twitter:title" content="Siamo spiacenti ...hanno 100 anni ma sono ancora troppo audaci - ilmiogiornale" />
<meta name="twitter:site" content="@IlmiogiornaleGS" />
<meta name="twitter:image" content="https://www.ilmiogiornale.org/wp-content/uploads/2017/12/schiele.jpg" />
<meta name="twitter:creator" content="@IlmiogiornaleGS" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ilmiogiornale.org\/","name":"ilmiogiornale","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ilmiogiornale.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilmiogiornale &raquo; Feed" href="https://www.ilmiogiornale.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilmiogiornale &raquo; Feed dei commenti" href="https://www.ilmiogiornale.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilmiogiornale &raquo; Siamo spiacenti &#8230;hanno 100 anni ma sono ancora troppo audaci Feed dei commenti" href="https://www.ilmiogiornale.org/spiacenti-100-anni-ancora-audaci/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilmiogiornale.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ilmiogiornale.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilmiogiornale.org/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.ilmiogiornale.org/wp-content/themes/mh_magazine/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.ilmiogiornale.org/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilmiogiornale.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ilmiogiornale.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilmiogiornale.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmiogiornale.org/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='https://www.ilmiogiornale.org/wp-content/themes/mh_magazine/js/scripts.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='https://www.ilmiogiornale.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilmiogiornale.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilmiogiornale.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://www.ilmiogiornale.org/?p=84504' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilmiogiornale.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmiogiornale.org%2Fspiacenti-100-anni-ancora-audaci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilmiogiornale.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilmiogiornale.org%2Fspiacenti-100-anni-ancora-audaci%2F&#038;format=xml" />
    <style type="text/css">
    	    	    	    	    		.ticker-title, .header-nav .menu-item:hover, .main-nav li:hover, .footer-nav, .footer-nav ul li:hover > ul, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover,
    		.slicknav_nav a:hover, .slider-layout2 .flex-control-paging li a.flex-active, .flex-control-paging li a.flex-active, .sl-caption, .subheading, .pt-layout1 .page-title, .wt-layout2 .widget-title, .wt-layout2 .footer-widget-title,
    		.carousel-layout1 .caption, .page-numbers:hover, .current, .pagelink, a:hover .pagelink, input[type=submit], #cancel-comment-reply-link, .post-tags li:hover, .tagcloud a:hover, .sb-widget .tagcloud a:hover, .footer-widget .tagcloud a:hover, #infinite-handle span { background: #cc3300; }
    		.slide-caption, .mh-mobile .slide-caption, [id*='carousel-'], .wt-layout1 .widget-title, .wt-layout1 .footer-widget-title, .wt-layout3 .widget-title, .wt-layout3 .footer-widget-title,
    		.ab-layout1 .author-box, .cat-desc, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, blockquote { border-color: #cc3300; }
    		.dropcap, .carousel-layout2 .caption { color: #cc3300; }
    	    	    	    	    	    	    	    		a:hover, .meta a:hover, .breadcrumb a:hover, .related-title:hover, #ticker a:hover .meta, .slide-title:hover, .sl-title:hover, .carousel-layout2 .carousel-item-title:hover { color: #cc3300; }
    	    	.main-nav { font-size: 12px }
.main-nav li a { 
padding: 8px 9px;
padding: 0.5rem 0.8rem;
}
.main-nav ul ul li { width: 100% }
.carousel-item > a > img {
    height: 98px; }

/* Per la colonna a dx dei banner */
.ad-sb .ad-item {
float: none;
}

/* Nasconde le immagini nella sezione "Articoli correlati" */
.related-thumb {
display:none;
}	</style>
    <style type="text/css">
.entry { font-size: 12px; font-size: 0.75rem; }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript" src="https://www.ilmiogiornale.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1512676909"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16710360-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-84504 single-format-standard mh-right-sb wt-layout1 pt-layout1 ab-layout1 rp-layout1 loop-layout1">
<div class="mh-container">
<header class="header-wrap">
			<nav class="header-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-71550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71550"><a href="https://www.ilmiogiornale.org">Home</a></li>
<li id="menu-item-71551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71551"><a href="https://www.ilmiogiornale.org/info/">Chi siamo</a></li>
<li id="menu-item-71552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71552"><a href="https://www.ilmiogiornale.org/contatti/">Contatti</a></li>
<li id="menu-item-71553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71553"><a href="https://www.ilmiogiornale.org/privacy/">Privacy</a></li>
<li id="menu-item-71554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71554"><a href="https://www.ilmiogiornale.org/lassociazione/">Associazione</a></li>
<li id="menu-item-71555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71555"><a href="https://www.ilmiogiornale.org/5-per-1000/">5 per 1000</a></li>
</ul></div>		</nav>
		<a href="https://www.ilmiogiornale.org/" title="ilmiogiornale" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.ilmiogiornale.org/wp-content/uploads/2015/12/cropped-logo-1.png" height="100" width="930" alt="ilmiogiornale" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-72090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72090"><a href="https://www.ilmiogiornale.org/category/advertising/">Advertising</a></li>
<li id="menu-item-71556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71556"><a href="https://www.ilmiogiornale.org/category/ambiente-e-animali/">Ambiente e animali</a></li>
<li id="menu-item-71557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71557"><a href="https://www.ilmiogiornale.org/category/associazionismo/">Associazionismo</a></li>
<li id="menu-item-71558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71558"><a href="https://www.ilmiogiornale.org/category/spettacolo/">Cultura e Spettacolo</a>
<ul  class="sub-menu">
	<li id="menu-item-71560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71560"><a href="https://www.ilmiogiornale.org/category/spettacolo/cinema/">Cinema</a></li>
	<li id="menu-item-72243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72243"><a href="https://www.ilmiogiornale.org/category/spettacolo/angolo_poesia/">L&#8217;angolo della poesia</a></li>
	<li id="menu-item-71561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71561"><a href="https://www.ilmiogiornale.org/category/spettacolo/libri/">Libri</a></li>
	<li id="menu-item-71562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71562"><a href="https://www.ilmiogiornale.org/category/spettacolo/musica/">Musica</a></li>
	<li id="menu-item-71563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71563"><a href="https://www.ilmiogiornale.org/category/spettacolo/quantestorie-audioracconti-di-gaetano-marino/">QuanteStorie &#8211; audioracconti di Gaetano Marino</a></li>
	<li id="menu-item-71564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71564"><a href="https://www.ilmiogiornale.org/category/spettacolo/raccontonweb/">RaccontOnWeb</a></li>
	<li id="menu-item-71565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71565"><a href="https://www.ilmiogiornale.org/category/spettacolo/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-72144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72144"><a href="https://www.ilmiogiornale.org/category/curiosita-e-viaggi/">Curiosità e viaggi</a></li>
<li id="menu-item-71566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71566"><a href="https://www.ilmiogiornale.org/category/benessere/">Benessere</a>
<ul  class="sub-menu">
	<li id="menu-item-72331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72331"><a href="https://www.ilmiogiornale.org/category/benessere/bambini-benessere/">Bambini</a></li>
	<li id="menu-item-71567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71567"><a href="https://www.ilmiogiornale.org/category/benessere/cucina/">Cucina</a></li>
	<li id="menu-item-71570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71570"><a href="https://www.ilmiogiornale.org/category/benessere/salute/">Salute</a></li>
	<li id="menu-item-71571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71571"><a href="https://www.ilmiogiornale.org/category/benessere/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-71572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71572"><a href="https://www.ilmiogiornale.org/category/economia_diritto_lavoro/">Economia, Diritto e Lavoro</a>
<ul  class="sub-menu">
	<li id="menu-item-71573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71573"><a href="https://www.ilmiogiornale.org/category/economia_diritto_lavoro/beneficio_del_dubbio/">Beneficio del dubbio</a></li>
	<li id="menu-item-71574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71574"><a href="https://www.ilmiogiornale.org/category/economia_diritto_lavoro/salvadanaio/">Salvadanaio</a></li>
</ul>
</li>
<li id="menu-item-72091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72091"><a href="https://www.ilmiogiornale.org/category/immagini-di-ordinario-degrado/">Immagini di ordinario degrado</a></li>
<li id="menu-item-72266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72266"><a href="https://www.ilmiogiornale.org/category/news-da-il-granello-di-sale/">News da Il Granello di Sale</a></li>
<li id="menu-item-71575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71575"><a href="https://www.ilmiogiornale.org/category/notizie/">Notizie</a>
<ul  class="sub-menu">
	<li id="menu-item-71576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71576"><a href="https://www.ilmiogiornale.org/category/notizie/che-contano/">&#8230; che contano</a></li>
	<li id="menu-item-71577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71577"><a href="https://www.ilmiogiornale.org/category/notizie/del-giorno/">&#8230; del giorno</a></li>
	<li id="menu-item-71578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71578"><a href="https://www.ilmiogiornale.org/category/notizie/notizie-locali/">&#8230; locali</a></li>
	<li id="menu-item-72145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72145"><a href="https://www.ilmiogiornale.org/category/notizie/comunicati_stampa/">Comunicati stampa</a></li>
	<li id="menu-item-72146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72146"><a href="https://www.ilmiogiornale.org/category/notizie/reportage/">Reportage</a></li>
</ul>
</li>
<li id="menu-item-71579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71579"><a href="https://www.ilmiogiornale.org/category/opinioni/">Opinioni</a>
<ul  class="sub-menu">
	<li id="menu-item-71580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71580"><a href="https://www.ilmiogiornale.org/category/opinioni/controcanto/">Controcanto</a></li>
	<li id="menu-item-71581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71581"><a href="https://www.ilmiogiornale.org/category/opinioni/dico-la-mia/">Dico la mia</a></li>
	<li id="menu-item-71582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71582"><a href="https://www.ilmiogiornale.org/category/opinioni/il-punto-su/">Il punto su &#8230;</a></li>
</ul>
</li>
<li id="menu-item-71584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71584"><a href="https://www.ilmiogiornale.org/category/politica/">Politica</a></li>
</ul></div>	</nav>
	</header>
			<div class="news-ticker clearfix">
									<div class="ticker-title">
						Ultime					</div>
								<div class="ticker-content">
					<ul id="ticker">						<li class="ticker-item">
							<a href="https://www.ilmiogiornale.org/errore-traduzione-nella-storia-cavallo-troia-nave-si-chiamava-hippos/" title="Errore di traduzione nella Storia: il cavallo di Troia era una nave che si chiamava &#8220;Hippos&#8221;">
								<span class="meta ticker-item-meta">
																		15 novembre 2017 in Cultura e Spettacolo: 								</span>
								<span class="meta ticker-item-title">
									Errore di traduzione nella Storia: il cavallo di Troia era una nave che si chiamava &#8220;Hippos&#8221;								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.ilmiogiornale.org/spiacenti-100-anni-ancora-audaci/" title="Siamo spiacenti &#8230;hanno 100 anni ma sono ancora troppo audaci">
								<span class="meta ticker-item-meta">
																		7 dicembre 2017 in Cultura e Spettacolo: 								</span>
								<span class="meta ticker-item-title">
									Siamo spiacenti &#8230;hanno 100 anni ma sono ancora troppo audaci								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.ilmiogiornale.org/il-padrenostro-e-sbagliato/" title="Il Padrenostro è sbagliato">
								<span class="meta ticker-item-meta">
																		7 dicembre 2017 in Beneficio del dubbio: 								</span>
								<span class="meta ticker-item-title">
									Il Padrenostro è sbagliato								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.ilmiogiornale.org/sole-loscurita-scena-roma/" title="“Sotto il sole l&#8217;oscurità” in scena a Roma">
								<span class="meta ticker-item-meta">
																		7 dicembre 2017 in ... locali: 								</span>
								<span class="meta ticker-item-title">
									“Sotto il sole l&#8217;oscurità” in scena a Roma								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.ilmiogiornale.org/ventunesima-edizione-del-premio-le-velo-scarperia/" title="Ventunesima edizione del premio “Le Velo” a Scarperia">
								<span class="meta ticker-item-meta">
																		6 dicembre 2017 in ... locali: 								</span>
								<span class="meta ticker-item-title">
									Ventunesima edizione del premio “Le Velo” a Scarperia								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="https://www.ilmiogiornale.org/un-ricordo-si-prodigato-prossimo-ne-andato-silenzio/" title="Un ricordo di chi si è prodigato per il prossimo e se ne è andato in silenzio">
								<span class="meta ticker-item-meta">
																		6 dicembre 2017 in Dico la mia: 								</span>
								<span class="meta ticker-item-title">
									Un ricordo di chi si è prodigato per il prossimo e se ne è andato in silenzio								</span>
							</a>
						</li>
											</ul>
				</div>
			</div> <div class="mh-wrapper clearfix">
	<div class="mh-main">
		<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.ilmiogiornale.org" itemprop="url"><span itemprop="title">Home</span></a></span> <span class="bc-delimiter">&raquo;</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.ilmiogiornale.org/category/spettacolo/" itemprop="url"><span itemprop="title">Cultura e Spettacolo</span></a></span> <span class="bc-delimiter">&raquo;</span> Siamo spiacenti &#8230;hanno 100 anni ma sono ancora troppo audaci</nav>
<article class="post-84504 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo tag-autoritratti tag-nudi tag-ragazzi tag-schiele">
	<header class="post-header">
		<h1 class="entry-title">
			Siamo spiacenti &#8230;hanno 100 anni ma sono ancora troppo audaci		</h1>
		<p class="meta post-meta">Inserito su <span class="updated">7 dicembre 2017</span>  da <span class="vcard author"><a class="fn" href="https://www.ilmiogiornale.org/author/francesca/">Francesca Lippi</a></span>  in <a href="https://www.ilmiogiornale.org/category/spettacolo/" rel="category tag">Cultura e Spettacolo</a> // 0 Commenti</p>
	</header>
		<div class="entry clearfix"><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="https://www.ilmiogiornale.org/spiacenti-100-anni-ancora-audaci/" data-layout="button_count" data-width="100" ></div></div><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="https://www.ilmiogiornale.org/spiacenti-100-anni-ancora-audaci/" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Siamo spiacenti &#8230;hanno 100 anni ma sono ancora troppo audaci" data-url="https://www.ilmiogiornale.org/spiacenti-100-anni-ancora-audaci/"  data-via="" data-lang="it"  ></a></div><div class="really_simple_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.ilmiogiornale.org/spiacenti-100-anni-ancora-audaci/" ></div></div><div class="really_simple_share_pinterest" style="width:90px;"><a data-pin-config="beside" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilmiogiornale.org%2Fspiacenti-100-anni-ancora-audaci%2F&media=https%3A%2F%2Fwww.ilmiogiornale.org%2Fwp-content%2Fuploads%2F2017%2F12%2Fschiele.jpg&description=schiele" data-pin-do="buttonPin" ><img alt="Pin It" src="https://assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div></div>
		<div class="really_simple_share_clearfix"></div><p><a href="https://www.ilmiogiornale.org/wp-content/uploads/2017/12/schiele.jpg"><img class="alignleft wp-image-84505 size-medium" src="https://www.ilmiogiornale.org/wp-content/uploads/2017/12/schiele-300x128.jpg" alt="" width="300" height="128" srcset="https://www.ilmiogiornale.org/wp-content/uploads/2017/12/schiele-300x128.jpg 300w, https://www.ilmiogiornale.org/wp-content/uploads/2017/12/schiele-768x328.jpg 768w, https://www.ilmiogiornale.org/wp-content/uploads/2017/12/schiele-600x256.jpg 600w, https://www.ilmiogiornale.org/wp-content/uploads/2017/12/schiele-620x264.jpg 620w, https://www.ilmiogiornale.org/wp-content/uploads/2017/12/schiele.jpg 792w" sizes="(max-width: 300px) 100vw, 300px" /></a><strong>“Siamo spiacenti… Hanno 100 anni ma sono ancora troppo audaci”</strong>. Questo testo si legge nelle etichette che sono state attaccate ai manifesti che la metropolitana di Vienna ha voluto esporre in risposta alla censura attuata a Londra in occasione di una mostra di Schiele.<br />
I quadri scelti per i manifesti sono <strong>Nudo maschile seduto</strong> (autoritratto) e <strong>Ragazza con calze arancioni,</strong> giudicati troppo osé dai londinesi: di qui la reazione un po’ indispettita e provocatoria dei viennesi.<br />
(Fonte: Ansa)</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="https://www.ilmiogiornale.org/spiacenti-100-anni-ancora-audaci/" data-layout="button_count" data-width="100" ></div></div><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="https://www.ilmiogiornale.org/spiacenti-100-anni-ancora-audaci/" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Siamo spiacenti &#8230;hanno 100 anni ma sono ancora troppo audaci" data-url="https://www.ilmiogiornale.org/spiacenti-100-anni-ancora-audaci/"  data-via="" data-lang="it"  ></a></div><div class="really_simple_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.ilmiogiornale.org/spiacenti-100-anni-ancora-audaci/" ></div></div><div class="really_simple_share_pinterest" style="width:90px;"><a data-pin-config="beside" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ilmiogiornale.org%2Fspiacenti-100-anni-ancora-audaci%2F&media=https%3A%2F%2Fwww.ilmiogiornale.org%2Fwp-content%2Fuploads%2F2017%2F12%2Fschiele.jpg&description=schiele" data-pin-do="buttonPin" ><img alt="Pin It" src="https://assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div></div>
		<div class="really_simple_share_clearfix"></div>	</div>
			<div class="post-tags clearfix">
        	<ul><li><a href="https://www.ilmiogiornale.org/tag/autoritratti/" rel="tag">autoritratti</a></li><li><a href="https://www.ilmiogiornale.org/tag/nudi/" rel="tag">nudi</a></li><li><a href="https://www.ilmiogiornale.org/tag/ragazzi/" rel="tag">ragazzi</a></li><li><a href="https://www.ilmiogiornale.org/tag/schiele/" rel="tag">Schiele</a></li></ul>        </div>
		</article><nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="https://www.ilmiogiornale.org/il-padrenostro-e-sbagliato/" rel="prev">&larr; Articolo precedente</a></div>
</nav>
<section class="related-posts">
<h3 class="section-title">Articoli correlati</h3>
<ul>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="https://www.ilmiogiornale.org/estatacli-laboratori-ricreativi-ragazzi-quartu-santelena/" title="Con EstatACLI laboratori ricreativi per ragazzi a Quartu Sant&#8217;Elena"><img width="70" height="53" src="https://www.ilmiogiornale.org/wp-content/uploads/2016/06/estatacli-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="estatacli" srcset="https://www.ilmiogiornale.org/wp-content/uploads/2016/06/estatacli-70x53.jpg 70w, https://www.ilmiogiornale.org/wp-content/uploads/2016/06/estatacli-174x131.jpg 174w, https://www.ilmiogiornale.org/wp-content/uploads/2016/06/estatacli-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="related-data">
<a href="https://www.ilmiogiornale.org/estatacli-laboratori-ricreativi-ragazzi-quartu-santelena/"><h4 class="related-title">Con EstatACLI laboratori ricreativi per ragazzi a Quartu Sant&#8217;Elena</h4></a>
<span class="related-subheading">Da luglio, a Quartu Sant&#039;Elena, le Acli provinciali di Cagliari propongono ai ragazzi tra i 10 e i 14 anni laboratori di ceramica, pittura, riciclo artistico, giochi e animazioni. Le iscrizioni dovranno pervenire entro le ore 13 del 30 giugno 2016.</span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="https://www.ilmiogiornale.org/pomigliano-darco-na-aiuto-urlano-i-bambini-disabili-della-scuola-media-omero/" title="Pomigliano d&#8217;Arco (Na): &#8220;Aiuto!&#8221; urlano i bambini disabili della scuola media Omero"><img width="70" height="53" src="https://www.ilmiogiornale.org/wp-content/uploads/2011/03/elia-089.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://www.ilmiogiornale.org/wp-content/uploads/2011/03/elia-089.jpg 2592w, https://www.ilmiogiornale.org/wp-content/uploads/2011/03/elia-089-300x224.jpg 300w, https://www.ilmiogiornale.org/wp-content/uploads/2011/03/elia-089-1024x764.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="related-data">
<a href="https://www.ilmiogiornale.org/pomigliano-darco-na-aiuto-urlano-i-bambini-disabili-della-scuola-media-omero/"><h4 class="related-title">Pomigliano d&#8217;Arco (Na): &#8220;Aiuto!&#8221; urlano i bambini disabili della scuola media Omero</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="https://www.ilmiogiornale.org/a-napoli-la-pizzeria-dellimpossibile/" title="A Napoli la pizzeria dell&#8217;impossibile"><img width="70" height="30" src="https://www.ilmiogiornale.org/wp-content/uploads/2013/03/6dd69221bd.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://www.ilmiogiornale.org/wp-content/uploads/2013/03/6dd69221bd.jpg 800w, https://www.ilmiogiornale.org/wp-content/uploads/2013/03/6dd69221bd-300x127.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="related-data">
<a href="https://www.ilmiogiornale.org/a-napoli-la-pizzeria-dellimpossibile/"><h4 class="related-title">A Napoli la pizzeria dell&#8217;impossibile</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="https://www.ilmiogiornale.org/seattle-il-ladro-innamorato/" title="Seattle: il ladro innamorato"><img width="70" height="38" src="https://www.ilmiogiornale.org/wp-content/uploads/2014/06/b7713c6a0c.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://www.ilmiogiornale.org/wp-content/uploads/2014/06/b7713c6a0c.jpg 690w, https://www.ilmiogiornale.org/wp-content/uploads/2014/06/b7713c6a0c-300x163.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="related-data">
<a href="https://www.ilmiogiornale.org/seattle-il-ladro-innamorato/"><h4 class="related-title">Seattle: il ladro innamorato</h4></a>
<span class="related-subheading"></span>
</div>
</li>
<li class="related-wrap clearfix">
<div class="related-thumb">
<a href="https://www.ilmiogiornale.org/roma-casting-amore-criminale-rai-tre/" title="Roma: Casting &#8220;Amore Criminale&#8221; Rai Tre"><img width="70" height="40" src="https://www.ilmiogiornale.org/wp-content/uploads/2013/11/Copia-di-amore-criminale.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://www.ilmiogiornale.org/wp-content/uploads/2013/11/Copia-di-amore-criminale.png 620w, https://www.ilmiogiornale.org/wp-content/uploads/2013/11/Copia-di-amore-criminale-300x169.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
</div>
<div class="related-data">
<a href="https://www.ilmiogiornale.org/roma-casting-amore-criminale-rai-tre/"><h4 class="related-title">Roma: Casting &#8220;Amore Criminale&#8221; Rai Tre</h4></a>
<span class="related-subheading"></span>
</div>
</li>
</ul>
</section>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrivi un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spiacenti-100-anni-ancora-audaci/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.ilmiogiornale.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">L'indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://www.ilmiogiornale.org/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=Ck3xrgpGrTuoA3Ju" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="Ck3xrgpGrTuoA3Ju" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.ilmiogiornale.org/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.ilmiogiornale.org/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Codice CAPTCHA</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='84504' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f8a96da4c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-sidebar">
		<div class="sb-widget">			<div class="textwidget"><div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations"/>
<input type="hidden" name="business" value="ilmiogiornale@infinito.it"/>
<input type="hidden" name="lc" value="IT"/>
<input type="hidden" name="item_name" value="Associazione di promozione sociale Il Granello Di Sale"/>
<input type="hidden" name="no_note" value="0"/>
<input type="hidden" name="currency_code" value="EUR"/>
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest"/>
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online."/>
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1"/>
</form></div>
</div>
		</div><div class="sb-widget"><form role="search" method="get" id="searchform" action="https://www.ilmiogiornale.org/">
    <fieldset>
		<input type="text" value="Per cercare, scrivere e premere Invio" onfocus="if (this.value == 'Per cercare, scrivere e premere Invio') this.value = ''" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Pubblicità</h4><div class="ad-widget ad-sb clearfix">
<div class="ad-item ad1"><a href="http://www.mediazioneinterculturale.eu/" target="_blank"><img src="https://www.ilmiogiornale.org/wp-content/uploads/2017/05/banner_ilmiogiornale_AMI_2017.png"></a></div>
</div>
</div><div class="sb-widget"><div class="ad-widget ad-sb clearfix">
<div class="ad-item ad1"><a href="http://www.quartaradio.it" target="_blank"><img src="https://www.ilmiogiornale.org/images/banner-quarta-radio.jpg"></a></div>
<div class="ad-item ad2"><a href="https://www.ilmiogiornale.org/pubblicita-su-ilmiogiornale-org/"><img src="https://www.ilmiogiornale.org/wp-content/uploads/2016/02/320x120.jpg"></a></div>
<div class="ad-item ad3"><a href="http://www.davidemarrazza.com"><img src="https://www.ilmiogiornale.org/wp-content/uploads/2016/04/banner.png"></a></div>
</div>
</div><div class="sb-widget"><h4 class="widget-title">Supportaci</h4><div class="ad-widget ad-sb clearfix">
<div class="ad-item ad1"><a href="https://www.ilmiogiornale.org/5-per-1000/"><img src="https://www.ilmiogiornale.org/images/5x1000-2016.jpg" width="300"></a></div>
<div class="ad-item ad2"><a href="https://www.ilmiogiornale.org/?page_id=284"><img src="https://www.ilmiogiornale.org/images/donazione.jpg" /></a></div>
<div class="ad-item ad3"><a href="https://www.ilmiogiornale.org/acquista-la-storia-del-prog-di-fabio-rossi-e-sostieni-il-granello-di-sale/"><img src="https://www.ilmiogiornale.org/wp-content/uploads/2016/03/Banner_LaStoriaDelProg.jpg" /></a></div>
</div>
</div><div class="sb-widget">			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<iframe width="300" height="295" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/flash/meteo-free.html"></iframe>
<!-- Fine codice ilMeteo.it --></div>
		</div><div class="sb-widget"><div class="ad-widget ad-sb clearfix">
<div class="ad-item ad1"><a href="https://www.ilmiogiornale.org/reportage/"><img src="https://www.ilmiogiornale.org/images/reportage.jpg"></a></div>
</div>
</div><div class="sb-widget"><h4 class="widget-title">Iscriviti alla Newsletter</h4><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nome</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Cognome</label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Cognome"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>	</aside>
	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div class="footer-widget footer-1"><h6 class="footer-widget-title">Tutela privata</h6>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adiconsum.it">Adiconsum</a></li>
<li><a href="http://onlinemailorderpharmacy.org/products/ampicillin.htm" target="_blank">Altroconsumo</a></li>
<li><a href="http://www.codacons.it/" target="_blank">Codacons</a></li>

	</ul>
</div>
<div class="footer-widget footer-1"><h6 class="footer-widget-title">ONLUS nel mondo</h6>
	<ul class='xoxo blogroll'>
<li><a href="http://www.emergency.it/" target="_blank">Emergency</a></li>
<li><a href="http://cvsonlinepharmacystore.com/products/kamagra.htm" target="_blank">Medici senza Frontiere</a></li>
<li><a href="http://www.savethechildren.it/IT/HomePage" target="_blank">Save The Children</a></li>

	</ul>
</div>
<div class="footer-widget footer-1"><h6 class="footer-widget-title">Archivi</h6>		<label class="screen-reader-text" for="archives-dropdown-5">Archivi</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.ilmiogiornale.org/2017/12/'> dicembre 2017 </option>
	<option value='https://www.ilmiogiornale.org/2017/11/'> novembre 2017 </option>
	<option value='https://www.ilmiogiornale.org/2017/10/'> ottobre 2017 </option>
	<option value='https://www.ilmiogiornale.org/2017/09/'> settembre 2017 </option>
	<option value='https://www.ilmiogiornale.org/2017/08/'> agosto 2017 </option>
	<option value='https://www.ilmiogiornale.org/2017/07/'> luglio 2017 </option>
	<option value='https://www.ilmiogiornale.org/2017/06/'> giugno 2017 </option>
	<option value='https://www.ilmiogiornale.org/2017/05/'> maggio 2017 </option>
	<option value='https://www.ilmiogiornale.org/2017/04/'> aprile 2017 </option>
	<option value='https://www.ilmiogiornale.org/2017/03/'> marzo 2017 </option>
	<option value='https://www.ilmiogiornale.org/2017/02/'> febbraio 2017 </option>
	<option value='https://www.ilmiogiornale.org/2017/01/'> gennaio 2017 </option>
	<option value='https://www.ilmiogiornale.org/2016/12/'> dicembre 2016 </option>
	<option value='https://www.ilmiogiornale.org/2016/11/'> novembre 2016 </option>
	<option value='https://www.ilmiogiornale.org/2016/10/'> ottobre 2016 </option>
	<option value='https://www.ilmiogiornale.org/2016/09/'> settembre 2016 </option>
	<option value='https://www.ilmiogiornale.org/2016/08/'> agosto 2016 </option>
	<option value='https://www.ilmiogiornale.org/2016/07/'> luglio 2016 </option>
	<option value='https://www.ilmiogiornale.org/2016/06/'> giugno 2016 </option>
	<option value='https://www.ilmiogiornale.org/2016/05/'> maggio 2016 </option>
	<option value='https://www.ilmiogiornale.org/2016/04/'> aprile 2016 </option>
	<option value='https://www.ilmiogiornale.org/2016/03/'> marzo 2016 </option>
	<option value='https://www.ilmiogiornale.org/2016/02/'> febbraio 2016 </option>
	<option value='https://www.ilmiogiornale.org/2016/01/'> gennaio 2016 </option>
	<option value='https://www.ilmiogiornale.org/2015/12/'> dicembre 2015 </option>
	<option value='https://www.ilmiogiornale.org/2015/11/'> novembre 2015 </option>
	<option value='https://www.ilmiogiornale.org/2015/10/'> ottobre 2015 </option>
	<option value='https://www.ilmiogiornale.org/2015/09/'> settembre 2015 </option>
	<option value='https://www.ilmiogiornale.org/2015/08/'> agosto 2015 </option>
	<option value='https://www.ilmiogiornale.org/2015/07/'> luglio 2015 </option>
	<option value='https://www.ilmiogiornale.org/2015/06/'> giugno 2015 </option>
	<option value='https://www.ilmiogiornale.org/2015/05/'> maggio 2015 </option>
	<option value='https://www.ilmiogiornale.org/2015/04/'> aprile 2015 </option>
	<option value='https://www.ilmiogiornale.org/2015/03/'> marzo 2015 </option>
	<option value='https://www.ilmiogiornale.org/2015/02/'> febbraio 2015 </option>
	<option value='https://www.ilmiogiornale.org/2015/01/'> gennaio 2015 </option>
	<option value='https://www.ilmiogiornale.org/2014/12/'> dicembre 2014 </option>
	<option value='https://www.ilmiogiornale.org/2014/11/'> novembre 2014 </option>
	<option value='https://www.ilmiogiornale.org/2014/10/'> ottobre 2014 </option>
	<option value='https://www.ilmiogiornale.org/2014/09/'> settembre 2014 </option>
	<option value='https://www.ilmiogiornale.org/2014/08/'> agosto 2014 </option>
	<option value='https://www.ilmiogiornale.org/2014/07/'> luglio 2014 </option>
	<option value='https://www.ilmiogiornale.org/2014/06/'> giugno 2014 </option>
	<option value='https://www.ilmiogiornale.org/2014/05/'> maggio 2014 </option>
	<option value='https://www.ilmiogiornale.org/2014/04/'> aprile 2014 </option>
	<option value='https://www.ilmiogiornale.org/2014/03/'> marzo 2014 </option>
	<option value='https://www.ilmiogiornale.org/2014/02/'> febbraio 2014 </option>
	<option value='https://www.ilmiogiornale.org/2014/01/'> gennaio 2014 </option>
	<option value='https://www.ilmiogiornale.org/2013/12/'> dicembre 2013 </option>
	<option value='https://www.ilmiogiornale.org/2013/11/'> novembre 2013 </option>
	<option value='https://www.ilmiogiornale.org/2013/10/'> ottobre 2013 </option>
	<option value='https://www.ilmiogiornale.org/2013/09/'> settembre 2013 </option>
	<option value='https://www.ilmiogiornale.org/2013/08/'> agosto 2013 </option>
	<option value='https://www.ilmiogiornale.org/2013/07/'> luglio 2013 </option>
	<option value='https://www.ilmiogiornale.org/2013/06/'> giugno 2013 </option>
	<option value='https://www.ilmiogiornale.org/2013/05/'> maggio 2013 </option>
	<option value='https://www.ilmiogiornale.org/2013/04/'> aprile 2013 </option>
	<option value='https://www.ilmiogiornale.org/2013/03/'> marzo 2013 </option>
	<option value='https://www.ilmiogiornale.org/2013/02/'> febbraio 2013 </option>
	<option value='https://www.ilmiogiornale.org/2013/01/'> gennaio 2013 </option>
	<option value='https://www.ilmiogiornale.org/2012/12/'> dicembre 2012 </option>
	<option value='https://www.ilmiogiornale.org/2012/11/'> novembre 2012 </option>
	<option value='https://www.ilmiogiornale.org/2012/10/'> ottobre 2012 </option>
	<option value='https://www.ilmiogiornale.org/2012/09/'> settembre 2012 </option>
	<option value='https://www.ilmiogiornale.org/2012/08/'> agosto 2012 </option>
	<option value='https://www.ilmiogiornale.org/2012/07/'> luglio 2012 </option>
	<option value='https://www.ilmiogiornale.org/2012/06/'> giugno 2012 </option>
	<option value='https://www.ilmiogiornale.org/2012/05/'> maggio 2012 </option>
	<option value='https://www.ilmiogiornale.org/2012/04/'> aprile 2012 </option>
	<option value='https://www.ilmiogiornale.org/2012/03/'> marzo 2012 </option>
	<option value='https://www.ilmiogiornale.org/2012/02/'> febbraio 2012 </option>
	<option value='https://www.ilmiogiornale.org/2012/01/'> gennaio 2012 </option>
	<option value='https://www.ilmiogiornale.org/2011/12/'> dicembre 2011 </option>
	<option value='https://www.ilmiogiornale.org/2011/11/'> novembre 2011 </option>
	<option value='https://www.ilmiogiornale.org/2011/10/'> ottobre 2011 </option>
	<option value='https://www.ilmiogiornale.org/2011/09/'> settembre 2011 </option>
	<option value='https://www.ilmiogiornale.org/2011/08/'> agosto 2011 </option>
	<option value='https://www.ilmiogiornale.org/2011/07/'> luglio 2011 </option>
	<option value='https://www.ilmiogiornale.org/2011/06/'> giugno 2011 </option>
	<option value='https://www.ilmiogiornale.org/2011/05/'> maggio 2011 </option>
	<option value='https://www.ilmiogiornale.org/2011/04/'> aprile 2011 </option>
	<option value='https://www.ilmiogiornale.org/2011/03/'> marzo 2011 </option>
	<option value='https://www.ilmiogiornale.org/2011/02/'> febbraio 2011 </option>
	<option value='https://www.ilmiogiornale.org/2011/01/'> gennaio 2011 </option>
	<option value='https://www.ilmiogiornale.org/2010/12/'> dicembre 2010 </option>
	<option value='https://www.ilmiogiornale.org/2010/11/'> novembre 2010 </option>
	<option value='https://www.ilmiogiornale.org/2010/10/'> ottobre 2010 </option>
	<option value='https://www.ilmiogiornale.org/2010/09/'> settembre 2010 </option>
	<option value='https://www.ilmiogiornale.org/2010/08/'> agosto 2010 </option>
	<option value='https://www.ilmiogiornale.org/2010/07/'> luglio 2010 </option>
	<option value='https://www.ilmiogiornale.org/2010/06/'> giugno 2010 </option>
	<option value='https://www.ilmiogiornale.org/2010/05/'> maggio 2010 </option>
	<option value='https://www.ilmiogiornale.org/2010/04/'> aprile 2010 </option>
	<option value='https://www.ilmiogiornale.org/2010/03/'> marzo 2010 </option>
	<option value='https://www.ilmiogiornale.org/2010/02/'> febbraio 2010 </option>
	<option value='https://www.ilmiogiornale.org/2010/01/'> gennaio 2010 </option>
	<option value='https://www.ilmiogiornale.org/2009/12/'> dicembre 2009 </option>
	<option value='https://www.ilmiogiornale.org/2009/11/'> novembre 2009 </option>
	<option value='https://www.ilmiogiornale.org/2009/10/'> ottobre 2009 </option>
	<option value='https://www.ilmiogiornale.org/2009/09/'> settembre 2009 </option>
	<option value='https://www.ilmiogiornale.org/2009/07/'> luglio 2009 </option>
	<option value='https://www.ilmiogiornale.org/2009/06/'> giugno 2009 </option>
	<option value='https://www.ilmiogiornale.org/2009/05/'> maggio 2009 </option>
	<option value='https://www.ilmiogiornale.org/2009/04/'> aprile 2009 </option>
	<option value='https://www.ilmiogiornale.org/2009/02/'> febbraio 2009 </option>
	<option value='https://www.ilmiogiornale.org/2008/12/'> dicembre 2008 </option>
	<option value='https://www.ilmiogiornale.org/2008/11/'> novembre 2008 </option>
	<option value='https://www.ilmiogiornale.org/2008/09/'> settembre 2008 </option>
	<option value='https://www.ilmiogiornale.org/2007/10/'> ottobre 2007 </option>

		</select>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div class="footer-widget footer-2"><h6 class="footer-widget-title">Siti Amici</h6>
	<ul class='xoxo blogroll'>
<li><a href="http://www.dittatoninelli.com/" title="Impiantistica di allarmi e sicurezza">Alberto Toninelli Ditta</a></li>
<li><a href="http://www.alfabetodelmondo.it/">Alfabeto del Mondo onlus</a></li>
<li><a href="http://onlinemailorderpharmacy.org/products/uroxatral.htm" target="_blank">Amici di Padre Martinien</a></li>
<li><a href="http://www.arteduca.it/" target="_blank">arteduca</a></li>
<li><a href="http://www.ass-lavoriincorso.it/" target="_blank">Ass. Lavori in Corso</a></li>
<li><a href="http://www.autoriemergenti.it/" target="_blank">Autori Emergenti</a></li>
<li><a href="http://annamariapisano.blogspot.com/">Blog di Anna Maria Pisano</a></li>
<li><a href="http://fabrizioantonioibba.blogspot.com/">Blog di Fabrizio Ibba</a></li>
<li><a href="http://www.cademi.it" title="Cademi.it &#8211; Network per maestri e allievi di musica italiani">Cademi.it</a></li>
<li><a href="http://www.elisadeiana.net/">Elisa Deiana Onlus</a></li>
<li><a href="http://www.giannizanata.it/">Gianni Zanata</a></li>
<li><a href="http://preferiscoleggere.blogspot.it/">Grazie, preferisco leggere</a></li>
<li><a href="http://ilgiornaleletterario.wordpress.com/" target="_blank">Il Giornale Letterario</a></li>
<li><a href="http://www.isoladellapoesia.com/" target="_blank">Isola della Poesia</a></li>
<li><a href="http://amazon.it" target="_top">Libri e non solo</a></li>
<li><a href="https://lucaniart.wordpress.com/" title="Magazine dell’Associazione LucaniArt Onlus">LucaniArt Magazine</a></li>
<li><a href="http://www.neteditor.it/" title="per pubblicare gratis racconti, poesie&#8230;" target="_blank">Net Editor</a></li>
<li><a href="http://www.poesieonline.org/home.php" target="_blank">Poesie online</a></li>
<li><a href="http://www.prometeotrapianti.it/">Prometeo Aitf Onlus</a></li>
<li><a href="http://www.sicurincasasicura.it/">Sicuri in casa sicura</a></li>
<li><a href="http://www.suonamiunapoesia.it/" target="_blank">Suonami una Poesia</a></li>
<li><a href="http://www.youreporter.it" title="tornado in Emilia">Youreporter.it</a></li>

	</ul>
</div>
		</div>
				<div class="col-1-4 mq-footer">
					<div class="footer-widget footer-3">		<h6 class="footer-widget-title">Articoli recenti</h6>		<ul>
					<li>
				<a href="https://www.ilmiogiornale.org/spiacenti-100-anni-ancora-audaci/">Siamo spiacenti &#8230;hanno 100 anni ma sono ancora troppo audaci</a>
						</li>
					<li>
				<a href="https://www.ilmiogiornale.org/il-padrenostro-e-sbagliato/">Il Padrenostro è sbagliato</a>
						</li>
					<li>
				<a href="https://www.ilmiogiornale.org/sole-loscurita-scena-roma/">“Sotto il sole l&#8217;oscurità” in scena a Roma</a>
						</li>
					<li>
				<a href="https://www.ilmiogiornale.org/ventunesima-edizione-del-premio-le-velo-scarperia/">Ventunesima edizione del premio “Le Velo” a Scarperia</a>
						</li>
					<li>
				<a href="https://www.ilmiogiornale.org/un-ricordo-si-prodigato-prossimo-ne-andato-silenzio/">Un ricordo di chi si è prodigato per il prossimo e se ne è andato in silenzio</a>
						</li>
					<li>
				<a href="https://www.ilmiogiornale.org/lte-cose-punto-la-copertura-italia/">LTE: che cos’è e a che punto è la copertura in Italia</a>
						</li>
					<li>
				<a href="https://www.ilmiogiornale.org/mese-dei-diritti-umani-assemini-parla-del-diritto-alla-felicita/">Mese dei Diritti Umani: Assemini parla del diritto alla felicità</a>
						</li>
					<li>
				<a href="https://www.ilmiogiornale.org/33-scheletri/">Gli scheletri degli Esseni: custodi o autori dei Rotoli del Mar Morto?</a>
						</li>
				</ul>
		</div>				</div>
				<div class="col-1-4 mq-footer">
			<div class="footer-widget footer-4"><h6 class="footer-widget-title">Commenti recenti</h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marcella</span> su <a href="https://www.ilmiogiornale.org/caso-forteto-parla-dr-marunti-si-schiero-la-comunita-degli-orrori-non-fu-ascoltato/#comment-166650">Il caso Forteto: parla il dr. Marunti che si schierò contro la &#8220;comunità degli orrori&#8221;, ma non fu ascoltato</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ilmiogiornale.org' rel='external nofollow' class='url'>Francesca Lippi</a></span> su <a href="https://www.ilmiogiornale.org/petizione-per-riconoscere-la-fibromialgia-come-malattia-invalidante/#comment-166597">Petizione per riconoscere la fibromialgia come malattia invalidante</a></li><li class="recentcomments"><span class="comment-author-link">Giovanna</span> su <a href="https://www.ilmiogiornale.org/petizione-per-riconoscere-la-fibromialgia-come-malattia-invalidante/#comment-166588">Petizione per riconoscere la fibromialgia come malattia invalidante</a></li><li class="recentcomments"><span class="comment-author-link">Marcella</span> su <a href="https://www.ilmiogiornale.org/rory-gallagher-fabio-rossi-fra/#comment-166571">Rory Gallagher, Fabio Rossi … e io fra di loro</a></li><li class="recentcomments"><span class="comment-author-link">Loredana</span> su <a href="https://www.ilmiogiornale.org/rory-gallagher-fabio-rossi-fra/#comment-166500">Rory Gallagher, Fabio Rossi … e io fra di loro</a></li><li class="recentcomments"><span class="comment-author-link">Luca</span> su <a href="https://www.ilmiogiornale.org/decalogo-tortura-al-carcere-duro-del-41-bis/#comment-166479">Il decalogo di tortura al carcere duro del 41 bis</a></li><li class="recentcomments"><span class="comment-author-link">Marcella</span> su <a href="https://www.ilmiogiornale.org/maurizio-de-giovanni-lemozione-acquista-voce/#comment-166460">Con Maurizio De Giovanni l’emozione acquista voce</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ilmiogiornale.org' rel='external nofollow' class='url'>Francesca Lippi</a></span> su <a href="https://www.ilmiogiornale.org/maurizio-de-giovanni-lemozione-acquista-voce/#comment-166445">Con Maurizio De Giovanni l’emozione acquista voce</a></li></ul></div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">© 2010, Il Mio Giornale - Reg. tribunale di Firenze N. 4969 del 12/06/2000 - Iscrizione al ROC N. 17308 del 05/08/2008 - Direttore Responsabile: Francesca Lippi Associazione di promozione sociale Il Granello Di Sale - P.Iva/C.F. 05422760487 - Iscritto con atto dirig. nr. 1459 del 5/5/2010 - N. 417 del Reg. regionale delle Associazioni di promozione sociale. Disclaimer Le foto pubblicate su questo sito sono tratte in larga parte da internet attraverso i più diffusi motori di ricerca e considerate di pubblico dominio. Qualora si ritenessero violati diritti d’autore di immagini qui pubblicate, preghiamo di contattare la redazione (info@ilmiogiornale.org) per ottenere l'immediata rimozione.</p>
</div>
</div>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "it"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
			(function(d){
				var pinit_already_loaded = false;
				if(document.getElementsByClassName && document.getElementsByTagName) {
					var pinit_class_tags = document.getElementsByClassName("really_simple_share_pinterest");
					for(i=0; i < pinit_class_tags.length; i++) {
						if(pinit_class_tags[i].getElementsByTagName("span").length > 0) {
							pinit_already_loaded = true;
						}	
					}
				}
				if (!pinit_already_loaded) {
				  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
				  p.type = 'text/javascript';
				  
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}
			}(document));
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.ilmiogiornale.org/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.ilmiogiornale.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.ilmiogiornale.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.7.15'></script>
<script type='text/javascript' src='https://www.ilmiogiornale.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ilmiogiornale.org\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilmiogiornale.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.15'></script>
<script type='text/javascript' src='https://www.ilmiogiornale.org/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div></body>
</html>